S50LEA

Radioamaterski forum
Danes je 20 Jul 2018, 03:54

Vsi časi so UTC + 1 ura




Napiši novo temo Odgovori na temo  [ 1 prispevek ] 
Avtor Sporočilo
OdgovorObjavljeno: 26 Nov 2017, 14:31 
Odsoten

Pridružen: 17 Avg 2005, 11:35
Prispevkov: 23
Kraj: Ljubljana
Sony tuner.
Pri vklopu poči v zvočniku, zvok je podoben poku in ne šmelcanju.

Poči vseeno koliko časa je komponenta izključena, ali je chinc kabel priključen ali ne, ali se komponenta dotika drugih komponent (preko izoliranih nožic) ali je rahlo v zraku, vseeno kako sta obrnjeni nula in faza, ali je napjalni kabel v bližini drugih kablov (chinc, zvočniških, napajalnih). Poči tam nekje v polovici primerov, včasih večkrat zapored. Pa pok je prisoten že 20 let kolikor časa imam tuner, katerega sem kupil rabljenega. Drugih napak nima.

Ne poči edino če komponeto odmaknem kolikor dovoljuje napajalni kabel starn od ostalih komponent (morda po naklučju ni počilo v 20 poizkusih). Ostale komponente ne povzročajo pokov. Poznam pa šmelc pok, ko včasih poči ob vklopu luči v drugem prostoru, domnevam da je na isti fazi.

Ima kdo idejo kaj pogledat?

Lp,
Peter

p.s. vem da to ni glih radioamaterska zadeva, se pa obračam na to skupnost ker je med vami ogromno stručkotov


Priponke:
tuner.JPG
tuner.JPG [ 52.99 KiB | Videno 680 krat ]
Na vrh
 Profil  
 
Prikaži prispevke prejšnjih:  Razvrsti po  
Napiši novo temo Odgovori na temo  [ 1 prispevek ] 

Vsi časi so UTC + 1 ura


Kdo je na strani

Po forumu brska: 0 registriranih uporabnikov in 1 gost


Ne morete pisati prispevkov v temi
Ne morete odgovarjati na teme v forumu
Ne morete urejati prispevkov v temi
Ne morete brisati vaših prispevkov forumu
Ne morete dodati priponk prispevkom

Išči za:
Pojdi na:  
Powered by phpBB® Forum Software © phpBB Group