S50LEA

Radioamaterski forum
Danes je 18 Dec 2017, 17:37

Vsi časi so UTC + 1 ura




Napiši novo temo Odgovori na temo  [ 3 prispevkov ] 
Avtor Sporočilo
OdgovorObjavljeno: 03 Nov 2017, 17:07 
Odsoten

Pridružen: 26 Jan 2014, 22:04
Prispevkov: 24
Kraj: Križevci pri Ljutomeru
:( Prosim če kdo zna pomagat: v Loggerju 3.50.336 se ni možno konektati na Telnet Cluster. Imam nastavljeno avtomatsko povezovanje, vendar se ne konekta ob zagonu, ampak se na vrhu okna izpiše samo to obvestilo: Telnet Socket auto-connect to :"128.192.52.40"Port Nr 7300. Če nato probam ročni konekt, mi vrne sporočilo v novem oknu: Telnet Error 40020, From Telnet Socket, Winsock returned: Invalid operation at current state.. Za prijavo imam nastavljeno K4UGA, host 128.192.52.40 Port 7300.

_________________
LP,
de S53JW - Marjan Vaupotič


Na vrh
 Profil  
 
OdgovorObjavljeno: 03 Nov 2017, 19:11 
Odsoten
Uporabniški avatar

Pridružen: 07 Avg 2002, 23:05
Prispevkov: 532
Kraj: Cíerkna
S53JW napisal/-a:
"128.192.52.40"Port Nr 7300


Za probo poskušaj z enim od domačih:

host: s50clx.infrax.si
port: 41112

oziroma več na: http://s50clx.infrax.si/dxcluster-telnet

73 Danilo S50U

_________________
Linux is like living in a teepee. No Windows, no Gates and an Apache in house!
S50CLX - Cerkno LinuX Palk DXCluster
http://s50clx.infrax.si


Na vrh
 Profil  
 
OdgovorObjavljeno: 04 Nov 2017, 17:10 
Odsoten

Pridružen: 26 Jan 2014, 22:04
Prispevkov: 24
Kraj: Križevci pri Ljutomeru
Dela. :D
Hvala in LP.

_________________
LP,
de S53JW - Marjan Vaupotič


Na vrh
 Profil  
 
Prikaži prispevke prejšnjih:  Razvrsti po  
Napiši novo temo Odgovori na temo  [ 3 prispevkov ] 

Vsi časi so UTC + 1 ura


Kdo je na strani

Po forumu brska: 0 registriranih uporabnikov in 3 gostov


Ne morete pisati prispevkov v temi
Ne morete odgovarjati na teme v forumu
Ne morete urejati prispevkov v temi
Ne morete brisati vaših prispevkov forumu
Ne morete dodati priponk prispevkom

Išči za:
Pojdi na:  
Powered by phpBB® Forum Software © phpBB Group